composer.json 71 B

12345
  1. {
  2. "require": {
  3. "ircmaxell/password-compat": "^1.0"
  4. }
  5. }